
Go Direct™ SpectroVis®

Plus Spectrophotometer
(Order Code GDX-SVISPL)
The Go Direct SpectroVis Plus is a portable, visible to
near-IR spectrophotometer and fluorometer. This
spectrophotometer can be used in a wide range of
introductory spectroscopy experiments for chemistry, biology, and physics. Such
experiments include: determining the peak wavelength to collect data on solution
concentration for Beer’s law studies, collecting a full wavelength spectrum to
measure absorbance, percent transmittance, fluorescence, or emissions, and
monitoring rates of reaction.

Note: Vernier products are designed for educational use. Our products are not
designed nor are they recommended for any industrial, medical, or commercial
process such as life support, patient diagnosis, control of a manufacturing
process, or industrial testing of any kind.

What's Included
 Go Direct SpectroVis Plus Spectrophotometer
 15 plastic cuvettes and lids
 Rechargeable battery (included inside unit)
 Mini USB cable
 Power supply (for battery recharge only)

Compatible Software
See www.vernier.com/manuals/gdx-svispl for a list of software compatible with the
Go Direct SpectroVis Plus Spectrophotometer.

Getting Started
USB Connection
1. Connect the spectrophotometer directly to the USB port of the computer or

LabQuest. You do not need to have the AC power connected or the battery
charged. Note: The first time you connect a Spectrophotometer to a computer,
your computer may ask you a few questions. Do not go online for device
drivers. The device drivers were installed when you installed Logger Pro.

2. Start the appropriate data-collection software (Logger Pro, LabQuest App) if
not already running, and choose New from File menu.

The software will identify the sensor and load a default data-collection setup. You
are now ready to continue your experiment.
Bluetooth® Wireless Connection
If you are collecting data using a Chromebook™ or mobile device such as iPad®

or Android™ tablet, see the following link for up-to-date connection information:
www.vernier.com/start/gdx-svispl

Note: Bluetooth wireless compatibility requires Spectral Analysis app, which will
be available for most devices in spring 2017. To receive notification when
Spectral Analysis is available, sign up at www.vernier.com/x596

LED Behavior
Power LED

State Meaning
Off Unit is off
Green Unit is on

Charging LED
State Meaning
Off Sufficient battery charge for normal use or unit is not charging
Orange Unit is charging
Green Charging is complete; battery is fully charged
Red (Flashing) Battery level is low
Red (Solid) Charging circuit timeout (~10 hr), battery fault, or no battery

found

Bluetooth LED
State Meaning
Off Bluetooth connection not available
Blue (Flashing) Available for Bluetooth connection
Blue (Solid) Connected to host via Bluetooth; ready for data collection
Red Bluetooth system failed

USB LED
State Meaning
Off Not connected to USB host or no power from USB host
Orange USB connected; not communicating with software
Green Connected to host via USB; ready for data collection
Red USB host failed to enumerate or USB port underpowered

Using the Product with Logger Pro
Connect the sensor following the steps in the Getting Started section of this user
manual.
Select the Type of Data (or Units) You Want to Measure
The default data type is absorbance. If you want to measure the absorbance of a
solution, proceed directly to the Calibrate section below.
If you want to measure %T, fluorescence (excited at 405 nm or 500 nm), or
intensity, do the following:
1. Choose Change Units ► Spectrophotometer from the Experiment menu.
2. Select the unit or data type you wish to measure.
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Calibrate (Not Required if Measuring Intensity or Fluorescence)
1. To calibrate the SpectroVis Plus, choose Calibrate ► Spectrophotometer from

the Experiment menu. Note: For best results, allow the Spectrophotometer to
warm up for a minimum of five minutes.

2. Fill a cuvette about 3/4 full with distilled water (or the solvent being used in
the experiment) to serve as the blank. After the Spectrophotometer has warmed
up, place the blank cuvette in the Spectrophotometer. Align the cuvette so the
clear side of the cuvette is facing the light source.

3. Follow the instructions in the dialog box to complete the calibration, and then
click .

Collect Data with Logger Pro
There are three general types of data collection that measure absorbance or
transmittance—absorbance (or %T) vs. wavelength, which produces a spectrum,
absorbance (or %T) vs. concentration for Beer’s law experiments, and absorbance
(or %T) vs. time for kinetics experiments.
Measurement vs.Wavelength (Generate a Spectrum)
1. Fill a cuvette about 3/4 full of a sample of the solution to be tested. Place the

sample in the Spectrophotometer and click . Click to end data
collection.

2. To store the spectrum data, choose Store Latest Run from the Experiment
menu.

Measurement vs. Concentration (Beer’s Law Studies)
1. Generate a spectrum as described above.
2. Click the Configure Spectrophotometer Data Collection button, .

There are three regions in this box:
 Collection Mode The three options for data collection are offered. If the

measurement (Absorbance in this example) vs. Time or vs. Concentration is
selected, a wavelength or wavelengths will need to be chosen.

 Graph The graph displays a full-spectrum analysis of the sample in the cuvette
holder. By default, the wavelength with the maximum measured value will be
selected. You may wish to select a different wavelength. See Step 3 for details.

 List of wavelength options This column lists all the available wavelengths. It
becomes active when either the Concentration or Time mode is selected.
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Configure Spectrometer data-collection dialog box

3. Select Absorbance (or %T) vs. Concentration as the data-collection mode. The
wavelength with the maximum value from the spectrum (λ max) will be
automatically selected. There are three options when choosing a wavelength
(or wavelengths) for subsequent measurements.
 Option 1 The default option is to use a single 10 nm band. This measures

the average absorbance from ~5 nm on either side of the chosen
wavelength. You can change the center wavelength value by clicking on
the graph or by choosing a wavelength from the list.

 Option 2 If you wish to use the λ max chosen by Logger Pro, but you want
the absorbance to be measured only at that one wavelength, change Single
10 nm Band to Individual Wavelengths. You may then select up to ten
wavelengths to measure at the same time.

 Option 3 If you wish to measure an average over a range of contiguous
wavelengths of your choice, change Single 10 nm Band to Individual
Wavelengths. Click . Select boxes in the list or drag your cursor
on the graph to select up to ten contiguous wavelengths. Check Combine
Contiguous Wavelengths.

4. Click to continue.
5. Click . Place your first sample in the cuvette slot of the

Spectrophotometer. After the readings stabilize, click . Enter the
concentration of the sample and click .

6. Place your second sample in the cuvette slot. After the readings stabilize, click
. Enter the concentration of the second sample and click .

7. Repeat Step 6 for the remaining samples. When finished, click to end
data collection.

8. Click Linear Fit, , to see the best fit line equation for the standard solutions.
9. If doing Beer’s law to determine the concentration of an unknown, place the

unknown sample in the cuvette holder. Choose Interpolation Calculator from
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the Analyze menu. A helper box will appear, displaying the absorbance and
concentration of the unknown. Click .

Measurement vs. Time (Kinetics)
1. Generate a spectrum as described above.
2. Click the Configure Spectrophotometer Data Collection button, .
3. Select Absorbance vs. Time as the data-collection mode. The wavelength of

maximum absorbance will be selected. Click to continue or click
and select a wavelength on the graph or in the list of wavelengths.

See the previous section for more details.
4. The default settings are 1 sample per second for 200 seconds. To change the

data-collection parameters for your experiment, choose Data Collection from
the Experiment menu and make the necessary changes. Click .

5. Mix the reactants. Transfer ~2 mL of the reaction mixture to a cuvette and
place the cuvette in the Spectrophotometer. Click . Click if you
wish to end data collection early.

6. Click Curve Fit, , to calculate a function for your data.
Measure Emission Spectra with a Computer
You may use your Spectrophotometer to measure the emission spectrum of a light
source such as an LED or a gas discharge tube. To do so, you will need to
purchase the Vernier Optical Cable (order code: VSP-FIBER). Note: For best
results observing emission spectra, consider the Vernier Emission Spectrometer
(order code: VSP-EM).
Measure Intensity of Light Emissions
1. Insert the Vernier Optical Fiber into the SpectroVis Plus, lining up the white

triangles.
2. Choose Change Units ► Spectrophotometer ► Intensity from the Experiment

menu. Intensity is a relative measure with a range of 0–1. Note: The
Spectrophotometer is not calibrated for measuring intensity.

3. Aim the tip of the optical fiber cable at a light source. Click . Click
to end data collection.

If the spectrum maxes out (flat and wide peaks at a value of 1), increase the
distance between the light source and the tip of the optical fiber cable or reduce
the sample time (see Change the Settings in Logger Pro).
To increase the sample time, or if data collection is unusually slow, choose Set Up
Sensors ► Spectrophotometer: 1 from the Experiment menu. Set the Sample Time
(begin with 75 ms, with subsequent reductions by 20 ms) to a suitable value and
decrease the Samples to Average to 1.
Use the Stored Emissions Files in Logger Pro
Logger Pro contains a folder of emissions graphs from selected discharge tubes,
including: argon, helium, hydrogen, mercury, oxygen, sodium, and xenon. You
can display and analyze these graphs without a spectrometer connected to your
computer. Follow these steps to view one of these graphs.
1. Choose Open from the File menu.
2. Open the Sample Data folder.
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3. Inside the Sample Data folder, open the Physics folder.
4. Inside the Physics folder, open the Gas Discharge Spectra. Open the desired

file.
You can use the mercury emissions graph to test fluorescent lighting for the
presence of mercury.
Measure Fluorescence with Logger Pro
You may use your Spectrophotometer to measure the fluorescence spectrum of an
aqueous sample, such as chlorophyll, riboflavin, and fluorescein. Fluorescence is
the emission of light by a compound after it has absorbed a particular wavelength
of light. Under most circumstances, the emission of light will occur at a longer
wavelength than the light used to excite it. The SpectroVis Plus has two
excitation wavelengths, one at 405 nm and one at 500 nm.
There are three general types of data collection that measure fluorescence—
fluorescence vs. wavelength, which produces a spectrum, fluorescence vs.
concentration, and fluorescence vs. time for kinetics experiments. Once the units
have been changed to Fluorescence from the Experiment menu, follow the
instructions in the Collect Data with Logger Pro section of this user manual to
collect these types of data.
Change the Settings in Logger Pro
Spectrophotometer Dialog Box
The Spectrophotometer dialog box lists all the settings for the device. To display
this box, choose Set Up Sensors ► Spectrophotometer from the Experiment menu.

Spectrometer dialog box
For most experiments, the default settings work well.
There are four parameters listed in the dialog box.
 Sample Time: This is similar to the shutter speed of a camera. Logger Pro

automatically selects the proper sample time during calibration. Note: For
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emission studies, you may need to change the sample time manually.
 Wavelength Smoothing: This is the number of adjacent readings on either side

of a given value that is used to calculate an average value. Note: Be careful
adjusting this parameter as it may shift your wavelength values slightly.

 Samples to Average: This is the number of readings taken at a given
wavelength to calculate an average reading.

 Wavelength Range: The range is determined by the type of Spectrophotometer
in use.

By clicking on the picture of the Spectrophotometer in this dialog box, you will
gain access to four options: calibrate, configure data collection, go to the support
website, and units of measure. Click on an item to select it.

Using the Product with LabQuest App
Select the Type of Data (or Units) You Want to Measure
The default data type is absorbance. If you want to measure the absorbance of a
solution, proceed directly to the Calibrate section.
If you want to measure %T, fluorescence (excited at 405 nm or 500 nm), or
intensity, do the following:
1. From the Sensors menu, choose Change Units ► USB: Spectrophotometer.
2. Select the unit or data type you wish to measure.
Calibrate the Spectrophotometer (Not Required if Measuring Intensity or
Fluorescence)
1. Choose Calibrate ► USB: Spectrophotometer from the Sensors menu. Note:

For best results, allow the Spectrophotometer to warm up for a minimum of
five minutes.

2. Fill a cuvette about 3/4 full with distilled water (or the solvent being used in
the experiment) to serve as the blank. After the Spectrophotometer has warmed
up, place the blank cuvette in the Spectrophotometer. Align the cuvette so a
clear side of the cuvette is facing the light source.

3. Follow the instructions in the dialog box to complete the calibration, and then
tap OK.

Collect Data with LabQuest
Measurement vs. Wavelength (Generate a Spectrum)
1. Fill a cuvette about 3/4 full of the solution to be tested and place it in the

Spectrophotometer.
2. Start data collection by tapping on the Start button in the lower left corner of

the screen. Tap the Stop button to end data collection.
3. Select wavelength. Note: The wavelength of maximum absorbance (λ max) is

automatically selected. This λ max will be used for any subsequent data
collection, such as a Beer’s law experiment (abs vs. conc.) or a kinetics
experiment (abs vs. time). If you wish to choose another wavelength, you can
tap on the graph to select a new wavelength. Another way to change the
wavelength is to navigate to the Meter screen, tap on the meter, and select
Change Wavelength. Enter the wavelength of your choice and select OK. If
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the wavelength you type in is not measured by the unit, LabQuest will
automatically choose the wavelength closest to your choice.

4. To store the spectrum data, tap on the file cabinet icon in the upper right of
your screen.

Measurement vs. Concentration (Beer’s Law Studies)
1. Generate a spectrum as described above. On the Meter screen, tap Mode.

Change the mode to Events with Entry.
2. Enter the Name (e.g., Concentration) and Units (e.g., mol/L). Select OK.
3. A message will appear warning you to either save or discard the full spectrum

run. Make your choice and proceed with data collection.
4. Place your first Beer’s law standard solution in the Spectrophotometer. Start

data collection. After the absorbance reading stabilizes, tap Keep. Enter the
concentration of the solution and select OK.

5. Place your second standard sample in the Spectrophotometer. After the
absorbance readings stabilize, tap Keep. Enter the concentration of the second
sample and select OK.

6. Repeat Step 5 for the remaining standard samples. After you have tested the
final standard, tap the Stop button to end data collection.

7. To calculate a best fit line equation for your standards, choose Curve Fit from
the Analyze menu. Select Linear for the Fit Equation, and then select OK. The
graph screen will appear again with the linear regression equation displayed.

8. Place a cuvette containing an unknown sample of solution in the
Spectrophotometer. Tap the Meter tab and write down the displayed
absorbance value. Tap the Graph tab and choose Interpolate from the Analyze
menu. Trace the linear regression equation to determine the concentration of
the unknown.

Measurement vs. Time (Kinetics)
1. Generate a spectrum as described above. On the Meter screen, tap Mode.

Change the data-collection mode to Time Based.
2. You can change the rate, interval, and/or duration of time of data collection, if

desired. Select OK when you are ready to proceed.
3. A message will appear warning you to either save or discard the full spectrum

run. Make your choice and proceed with data collection.
4. Mix the reactants, transfer ~2 mL of the reaction mixture to a cuvette, and

place the cuvette in the Spectrophotometer. Start data collection. You may tap
the Stop button to end data collection early.

5. To calculate a function for your data, choose Curve Fit from the Analyze
menu. Select the Fit Equation, and then select OK. The graph screen will
appear again.

Measure an Emission Spectrum with LabQuest
You may use your Spectrophotometer to measure the emission spectrum of a light
source such as an LED or a gas discharge tube. To do so, you will need to
purchase the Vernier Optical Fiber (order code: VSP-FIBER). Note: For best results
observing emission spectra, consider the Vernier Emission Spectrometer (order
code: VSP-EM).
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Measure Intensity of Light Emissions
1. Insert the Vernier Optical Fiber into the SpectroVis Plus, lining up the white

triangles.
2. Use a USB cable to connect the Spectrophotometer to your LabQuest.
3. Choose New from the File menu.
4. On the Meter screen, tap Change Units ► USB: Spectrophotometer ►

Intensity from the Sensors menu. Intensity is a relative measure with a range of
0–1. Note: The Spectrophotometer is not calibrated for measuring intensity.

5. Aim the tip of the optical fiber at a light source. Start data collection. Tap the
Stop button to end data collection.

If the spectrum maxes out (flat and wide peaks at a value of 1), increase the
distance between the light source and the tip of the optical fiber cable or reduce
the sample time (see Change the Settings in LabQuest below).
To increase the sample time, or if data collection is unusually slow, choose Set Up
Sensors ► Spectrophotometer: 1 from the Experiment menu. Set the Sample Time
(begin with 75 ms, with subsequent reductions by 20 ms) to a suitable value and
decrease the Samples to Average to 1.
Measure Fluorescence with LabQuest
You may use your Spectrophotometer to measure the fluorescence spectrum of an
aqueous sample, such as chlorophyll, riboflavin, and fluorescein. Fluorescence is
the emission of light by a compound after it has absorbed a particular wavelength
of light. Under most circumstances, the emission of light will occur at a longer
wavelength than the light used to excite it. The SpectroVis Plus has two
excitation wavelengths: one at 405 nm and one at 500 nm.
There are three general types of data collection that measure fluorescence—
fluorescence vs. wavelength, which produces a spectrum, fluorescence vs.
concentration, and fluorescence vs. time for kinetics experiments. Once the units
have been changed to Fluorescence from the Sensors menu, follow the instructions
in the Collect Data with LabQuest section of this user manual to collect these
types of data.
Change the Settings in LabQuest
Data Collection Screen
The Data Collection Screen in LabQuest lists all the settings for the device. To
display this box, choose Sensors ► Data Collection from the Meter screen.
For most experiments, the default settings work well.
There are four parameters listed in the dialog box.
 Sample Time: This is similar to the shutter speed of a camera. LabQuest

automatically selects the proper sample time during calibration. Note: For
emission studies, you may need to change the sample time manually.

 Wavelength Smoothing: This is the number of adjacent readings on either side
of a given value that is used to calculate an average value. Note: Be careful
adjusting this parameter as it may shift your wavelength values slightly.

 Samples to Average: This is the number of readings taken at a given
wavelength to calculate an average reading.
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 Wavelength Range: The range is determined by the type of Spectrophotometer
in use.

Videos
View videos related to this product at www.vernier.com/gdx-svispl

Specifications
Resolution 12 bit

Battery High-capacity, lithium-ion rechargeable battery

Battery life
(single full charge)

~24 hours
(varies depending on sensors used)

Battery life
(long term)

~500 full charge cycles
(several years depending on usage)

USB specification 2.0 full speed

Wireless specification Bluetooth® v4.2

Maximum wireless range 30 m (unobstructed)

Dimensions 15 cm × 9 cm × 4 cm

Support for fluorescence Excitation centered at 405 and 500 nm

Light source Incandescent with LED support

Detector Linear CCD

Wavelength range 380 nm–950 nm

Wavelength reporting interval ~1 nm

Optical resolution (FWHM) 5.0 nm

Wavelength accuracy ± 4.0 nm

Photometric accuracy ±0.10 A.U.

Typical scan time ~2 s

Operating temperature 15–35ºC

Safety
 When this instrument is in data-collection mode labeled Intensity, the light

source will be blocked or turned off. Continue to use proper safety precautions.
 Do not remove or modify any of the installed safety components of this device.

Doing so will create an unsafe operating condition and will void the product
warranty.

 No user-serviceable parts are in this device. Do not attempt to open or modify
this device. Contact Vernier for all repairs and service including lamp
replacement.

 Handle the device with care. This instrument can be damaged if it is dropped.
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 Do not use this instrument if it is damaged in any way. Contact Vernier
Technical Support for troubleshooting and technical assistance.

 Do not use this instrument for clinical or diagnostic procedures.

Troubleshooting
For troubleshooting tips, see www.vernier.com/til/3847

Repair Information
 The light source in the Go Direct SpectroVis Plus is an incandescent lamp. The

lifetime of this source is rated at approximately 8,000 hours.
 The lamp is covered by a three-year warranty.
 Contact Vernier for all repairs and service including lamp replacement.
 No user-serviceable parts are in this device. Do not attempt to open the case of

the device. Do not attempt to change or repair the lamp. Doing so will create
an unsafe operating condition and will void the product warranty.

If you have watched the related product video(s), followed the troubleshooting
steps, and are still having trouble with your Go Direct SpectroVis Plus, contact
Vernier Technical Support at support@vernier.com or call 888-837-6437. Support
specialists will work with you to determine if the unit needs to be sent in for
repair. At that time, a Return Merchandise Authorization (RMA) number will be
issued and instructions will be communicated on how to return the unit for repair.

Accessories/Replacements
Item Order Code
Cuvette Rack CUV-RACK
Plastic Cuvettes (Visible Range) CUV
Vernier Spectrophotometer Optical Fiber VSP-FIBER
Replacement Battery for LabQuest® 2 and LabQuest Stream® LQ2-BAT
LabQuest Power Supply LQ-PS
Vernier Mini USB Cable CB-USB-MINI

Warranty
Vernier warrants this product to be free from defects in materials and workmanship
for a period of five years from the date of shipment to the customer. This warranty
does not cover damage to the product caused by abuse or improper use. This
warranty covers educational institutions only. The light source is covered for three
years.

Disposal
When disposing of this electronic product, do not treat it as household waste. Its
disposal is subject to regulations that vary by country and region. This item
should be given to an applicable collection point for the recycling of electrical
and electronic equipment. By ensuring that this product is disposed of correctly,
you help prevent potential negative consequences on human health or on the
environment. The recycling of materials will help to conserve natural resources.
For more detailed information about recycling this product, contact your local city
office or your disposal service.
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Battery recycling information is available at www.call2recycle.org

Do not puncture or expose the battery to excessive heat or flame.

The symbol, shown here, indicates that this product must not be disposed of in
a standard waste container.
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Federal Communication Commission Interference Statement
This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC rules. These
limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses
and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to
radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause
harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to
try to correct the interference by one or more of the following measures:

Reorient or relocate the receiving antenna.

Increase the separation between the equipment and receiver.

Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.

Consult the dealer or an experienced radio/TV technician for help.

FCC Caution

This device complies with Part 15 of the FCC Rules. Operation is subject to the following two conditions:

(1) this device may not cause harmful interference and

(2) this device must accept any interference received, including interference that may cause undesired operation

RF Exposure Warning

The equipment complies with RF exposure limits set forth for an uncontrolled environment. The antenna(s) used for this transmitter must not be
co-located or operating in conjunction with any other antenna or transmitter. You are cautioned that changes or modifications not expressly
approved by the party responsible for compliance could void your authority to operate the equipment.

IC Statement
This device complies with Industry Canada license-exempt RSS standard(s). Operation is subject to the following two conditions:

(1) this device may not cause interference, and

(2) this device must accept any interference, including interference that may cause undesired operation of the device.

Industry Canada - Class B This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as
set out in the interference-causing equipment standard entitled “Digital Apparatus,” ICES-003 of Industry Canada. Operation is subject to the
following two conditions: (1) this device may not cause interference, and

(2) this device must accept any interference, including interference that may cause undesired operation of the device.

To reduce potential radio interference to other users, the antenna type and its gain should be so chosen that the equivalent isotropically
radiated power (e.i.r.p.) is not more than that permitted for successful communication.

RF exposure warning: The equipment complies with RF exposure limits set forth for an uncontrolled environment. The antenna(s) used for
this transmitter must not be co-located or operating in conjunction with any other antenna or transmitter.

Le présent appareil est conforme aux CNR d’Industrie Canada applicables aux appareils radio exempts de licence. L’exploitation est
autorisée aux deux conditions suivantes :

(1) l’appareil ne doit pas produire de brouillage, et

(2) l’appareil doit accepter tout interférence radioélectrique, même si cela résulte à un brouillage susceptible d’en compromettre le
fonctionnement.

Cet appareil numérique respecte les limites de bruits radioélectriques applicables aux appareils numériques de Classe B prescrites dans la
norme sur le matériel interférant-brouilleur: “Appareils Numériques,” NMB-003 édictée par industrie Canada. L’utilisation est soumise aux deux
conditions suivantes:

(1) cet appareil ne peut causer d’interférences, et

(2) cet appareil doit accepter toutes interférences, y comprises celles susceptibles de provoquer un disfonctionnement du dispositif.

Afin de réduire les interférences radio potentielles pour les autres utilisateurs, le type d’antenne et son gain doivent être choisie de telle façon
que l’équivalent de puissance isotrope émis (e.i.r.p) n’est pas plus grand que celui permis pour une communication établie.

Avertissement d’exposition RF: L’équipement est conforme aux limites d’exposition aux RF établies pour un environnement non
supervisé. L’antenne (s) utilisée pour ce transmetteur ne doit pas être jumelés ou fonctionner en conjonction avec toute autre antenne ou
transmetteur.
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